Follow

Soeben habe ich meinen Server geupgraded. Debian 10->11. Fast reibungslos. PHP7.4 mußte ich im Apache2 per Hand installieren und das PHP7.3 deinstallieren, sowie für die Nextcloud entsprechende Pakete nachinstallieren.
Meinen Server habe ich vor 11 Jahren aufgesetzt. Mit (ich mußte nachsehen) Debian 6.
So muß Technik! :)

· · Web · 0 · 0 · 0
Sign in to participate in the conversation
mastodon.popps.org

Mastodon-Instanz auf popps.org und gemeindescheune.de